1.安装组件,其中openssl-devel已经存在系统中了。 yum install build-essential autoconf libtool gcc -y 2.安装git yum install git -y git --version 3.下载shadowsocks-libev安装 git clone https://gi …

2015/05/05 0条评论 3676点热度 0人点赞 阅读全文